Formulas Hoja Base de tu App FI

Estas listo para aplicar las formulas Hoja Base de tu App FI (Facturacion e Inventario) básico?

Formulas hoja base

En el tema de hoy vamos a ver y agregar las formulas para la Hoja Base, vamos a asignarle formula a las celdas:

  • Crearemos formulas para la columna Productos
  • Crearemos Formulas para la Columna Descripción
  • Asignaremos Formulas a la Columna Impuesto

Este es el tema 13 y antes de comenzar, tengo una pregunta para ti, ya viste el tema 12?

Si no has visto el tema 12 " Formulas hoja venta de tu App FI básico", tan solo pulsa clic en el botón Ver tema12:

Si ya viste el tema 12 y estas preparado para continuar con el tema 13, entonces veamos los pasos:

Formulas Hoja Base - Columna Productos

Para comenzar, vamos a ubicarnos en la Hoja Base y nos ubicamos en la celda G2.

Dentro de este celda vamos a escribir la siguiente formula:

=SI(F2<>"";BUSCARV(F2;PRODUCTOS;2;0);"")

Pulsamos enter y listo, le hemos agregado la formula para llamar el nombre del producto.

Ahora continuamos con la siguiente formula:

Formulas Hoja Base - Columna Descripción

A continuación, vamos a ubicarnos en la celda H2 y vamos a escribir la siguiente formula:

=SI(F2<>"";BUSCARV(F2;PRODUCTOS;3;0);"")

Pulsamos enter y listo, hemos agregado la segunda formula para la Hoja base, ahora veamos la ultima formula:

Formulas Hoja Base - Columna Impuesto

Para finalizar de agregar formula, vamos a ubicarnos en la celda L2 y escribimos la siguiente formula:

=SI(K2>0;(I2*K2)*0.12;"")

No olvides, en la parte donde aparece el 0.12 equivale al porcentaje de impuesto, tu lo puedes modificar por el porcentaje aplicado en tu pais.

Por ejemplo: 0.21, 0.15, 0.16, de acuerdo al porcentaje aplicado en tu pais.

Pulsamos enter, y listo, hemos formulado la hoja base.

Que tal te pareció el articulo de hoy? Te gusto? Si te gusto, compártelo con tus amigos de facebook, pulsando clic en el botón compartir:

Cualquier duda o pregunta, tan solo escríbenos en la pagina del chat o bien a rogerperezb@gmail.com.

Te saluda,

Roger Perez - Aplica Excel Contable

>