Como Resaltar Omisiones en Excel

Como Resaltar Omisiones en Excel

Comencemos con el articulo Como Resaltar Omisiones en Excel:

Resaltar Omisiones en Excel

¿Te gustaría aprender a Resaltar Omisiones en Excel paso a paso?

Hola Soy Roger Perez y dentro de este video voy a mostrarte los pasos de Como Resaltar Omisiones en Excel con:

  • check
    Formulas Excel
  • check
    Y Formato Condicional

Muy bien, vamos a comenzar:

Resaltar Omisiones en Excel

Para mostrarte como Resaltar Omisiones en Excel, he creado un archivo, conteniendo los datos en una Lista Master y las listas A y B.

Te invito a que descargues el archivo para que puedas seguir y aplicar todos los pasos que te compartiremos:

Descarga el archivo para aplicar y practicar todos los pasos.

Al mismo tiempo veamos la Formula a utilizar:

Formula Excel para detectar Omisiones en Excel

Dentro de Formato Condicional, vamos a utilizar la Función CONTAR.SI, esta función nos llevara de la mano a cumplir con nuestro objetivo paso a paso.

Su sintaxis es sencilla:

=CONTAR.SI(rango;criterio)

Totalmente sencillo.

Ahora veamos el siguiente paso:

Aplicando Formato Condicional para Resaltar Omisiones en Excel

Ya hemos visto la Formula a utilizar, ahora tan solo nos ubicamos en Formato Condicional para aplicarlo.

Para eso, seleccionamos de la celda E7:E39, en seguida nos ubicamos en Formato Condicional y pulsamos clic en Nueva Regla:

Resaltar Omisiones en Excel

Dentro de este vamos a seleccionar el Tipo de Regla:

"Utilice una Formula que determine las celdas para aplicar Formato".

Resaltar Omisiones en Excel

Nos ubicamos donde dice dar Formato a los Valores y escribimos la siguiente Formula:

=CONTAR.SI($C$7:$D$19;$E7)<1

Ahora, pulsamos clic en el botón Formato, dentro de este nos ubicamos en la sección Fuente y escogemos el color Rojo:

Resaltar Omisiones en Excel

Si dentro de la lista A y B no está incluido uno de los nombres o valores de la Lista Maestra, entonces este cambiara de color de Fuente a Rojo, pulsamos aceptar y nuevamente aceptar.

Listo, puedes notar que todas las celdas de la lista maestra, que contienen un valor o nombre omitido de la lista A y B, el color de fuente cambia automáticamente a Rojo.

En conclusión, todos los que están en Rojo indica que no están incluido en la lista A y B.

Muy bien, hasta aquí con el tema de hoy, tan solo aplicando estos pasos, podrás detectar los textos o valores omitidos de una lista.

Quieres aprender más, te invito a ver: "Como Resaltar Duplicados en Excel".

Si te gusto el tema de hoy, te invito a que lo compartas con tus amigos por Email y por Facebook:

También puedes visitar nuestra pagina de Facebook, pulsando clic aqui.

Te Saluda,

Roger Perez - Aplica Excel Contable

{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}
>