Como copiar y pegar valores en excel mobile

Estas listo para ver el video de como copiar valores en excel mobile  paso a paso?

valores en excel mobile

En este video, vamos a responder a la pregunta de Yesika, que es la siguiente:

"Como podriamos hacerlo esta misma funcion pero desde el celular pegar valores, ayuda gracias".

A continuacion una imagen del comentario original:

valores en excel mobile

Estas listo para responder a la pregunta de Yesika?

Voy a utilizar un emulador de android, para poder explicarte como copiar y pegar valores en excel mobile.

Comencemos:

Pasos para copiar y pegar valores en excel mobile

Antes de compartirte los pasos, te recomendamos el curso gratis de Como crear tu Plantilla de Cuentas por cobrar:

CURSO GRATIS: DiseƱa tu Plantilla de Cuentas por Cobrar

Que incluye este curso ?

  • Leccion 1 al 6: DiseƱo de la Plantilla de Cuentas por cobrar.
  • Leccion 7 al 9: Formulando la Plantilla de cuentas por cobrar.
  • Leccion 10 al 11: Programando la Plantilla de Cuentas por Cobrar.
  • Leccion 12 al 15: Configuracion y personalizacion de la Plantilla.
  • Todas las lecciones estan explicados en video.
  • Al Finalizar: Podras Descargar tu Certificado de Participacion.

Vamos a abrir excel desde el mobile o telƩfono celular, abrimos un nuevo libro, pulsamos clic en nuevo, y seleccionamos libro en blanco.

Para mostrarte el ejemplo, vamos a escribir valores en la celda B4,B5, y en la B6, ahora justo debajo vamos agregar una formula =SUMA(B4:B6, al lado izquierdo escribimos TOTAL y le aplicamos negrita.

Bien, ahora, vamos a copiar y pegar valores, seleccionamos la B7, pulsamos clic sobre el pequeƱo cƭrculo justo debajo de la celda, tambiƩn este cƭrculo lo encuentras en la parte superior izquierda de la celda.

Seleccionamos copiar, en seguida, seleccionamos la celda B11, pulsamos clic sobre el circulo y desplegamos las opciones de pegado, seleccionamos valores y listo.

Siguiendo estos pasos puedes copiar y pegar valores en excel para mobile.

Si te gusto el video, compartelo con tus amigos de facebook, pulsando clic en el boton compartir:

Cualquier duda o pregunta, tan solo escribenos en el chat o bien envianos un correo electronico a rogerperez@aplicaexcelcontable.com.

Saludos,

Roger Perez - Aplica Excel Contable

{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}
>